API erişilemiyor

Incident Report for ONEgitim

Resolved

API servisi yeniden çalışıyor.
Posted May 05, 2026 - 22:27 UTC

Investigating

Otomatik tespit: Zaman aşımı (10s)
Posted May 05, 2026 - 22:24 UTC
This incident affected: API.