API erişilemiyor

Incident Report for ONEgitim

Resolved

API servisi yeniden çalışıyor.
Posted May 10, 2026 - 13:18 UTC

Investigating

Otomatik tespit: HTTP 500
Posted May 10, 2026 - 13:15 UTC
This incident affected: API.