API erişilemiyor

Incident Report for ONEgitim

Resolved

API servisi yeniden çalışıyor.
Posted May 18, 2026 - 17:30 UTC

Investigating

Otomatik tespit: Bağlantı hatası
Posted May 18, 2026 - 17:21 UTC
This incident affected: API.