Web Uygulaması erişilemiyor

Incident Report for ONEgitim

Resolved

Web Uygulaması servisi yeniden çalışıyor.
Posted May 06, 2026 - 00:18 UTC

Investigating

Otomatik tespit: HTTP 500
Posted May 06, 2026 - 00:15 UTC
This incident affected: Web Uygulaması.